Не едет на полном газу

Об искре и бензине

Не едет на полном газу

Сообщение Maks Denver 02 июн 2011, 17:30

21093 2000 год карбюратор.
такая проблема, машина начала захлёбываться, не набирает скорость, едет не понятными рывками когда педаль газа в пол, на всех передачах. Когда не много приотпускаю, едет вроде как нормально, но всё равно не метелит как раньше, карб новый, настроенный, зажигание выставлено ????????
Maks Denver

 
Сообщения: 12
Зарегистрирован: 12 май 2010, 19:03
Имя: Макс
Пол: Муж.
Автомобиль: 21093


Re: Не едет на полном газу

Сообщение Flaco 02 июн 2011, 20:41

Если все новое и настроеное, то такого быть не должно. Думается дело в карбе.
Аватара пользователя
Flaco
Питерский клуб
Питерский клуб
 
Сообщения: 120
Зарегистрирован: 03 дек 2007, 19:34
Откуда: Санкт-Петербург
Имя: Игорь
Пол: Муж.
Автомобиль: ВАЗ 21093

Re: Не едет на полном газу

Сообщение TER 02 июн 2011, 21:56

Трамблёр, крышка и бегунок. Проверял?
Заборник топлива в баке забиться мог. Чистил?
Карб настраивал у хорошего карбовщика?

Это я всё по своему опыту, щас с таким же примерно борюсь.
Аватара пользователя
TER
Питерский клуб
Питерский клуб
 
Сообщения: 1834
Зарегистрирован: 20 мар 2008, 00:51
Откуда: СПб, Московский район
Пол: Муж.
Автомобиль: 2101, 21093, Camry

Re: Не едет на полном газу

Сообщение Maks Denver 03 июн 2011, 16:48

Трамблёр тоже новый, топливо поступает отлично и карбюраторщики хорошие, к ним весь город ездит,просто не пойму в чём дело, когда газ в пол, прямо рывками едет, вроде как хочет но что то держит, единственное ремень не смотрел, может перескочил...
Maks Denver

 
Сообщения: 12
Зарегистрирован: 12 май 2010, 19:03
Имя: Макс
Пол: Муж.
Автомобиль: 21093


Вернуться в Система питания и система зажигания

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

cron