Обсуждаем глюки проводки

Все о том, где есть ток.

Re: Обсуждаем глюки проводки

Сообщение Fray 29 май 2011, 11:21

ну если в нем обмотки поплавились, то - да. Короткое замыкание и все.
Аватара пользователя
Fray
Администратор
Администратор
 
Сообщения: 9241
Фото: 187
Зарегистрирован: 13 окт 2007, 00:15
Откуда: Санкт-Петербург
Имя: Бронислав
Пол: Муж.
Автомобиль: 2108'88г.в. 1.5 16кл на январе 5.1.2


Re: Обсуждаем глюки проводки

Сообщение lavik 29 май 2011, 18:14

завтра к электронику потсчу пусть чуваг позабавитца :D :D :D а я посмотрю, так, на будущее
Аватара пользователя
lavik

 
Сообщения: 62
Зарегистрирован: 06 май 2011, 10:40
Откуда: шумерля
Имя: Вячеслав
Пол: Муж.
Автомобиль: 21124

Re: Обсуждаем глюки проводки

Сообщение Kac 30 май 2011, 00:03

да а в акб мог диодный мост каратнуть
у меня та же беда недавно была=)) когда одевал клему тоже искрила и зарядки не было :evil:
купил перебренный ген за 1000руплей
Для дорог российских ""ЛАДА""-
Вот машина то,что надо
Аватара пользователя
Kac

 
Сообщения: 3606
Зарегистрирован: 17 май 2008, 21:16
Откуда: СПб,Пискаревка
Пол: Муж.
Автомобиль: 21093i

Re: Обсуждаем глюки проводки

Сообщение Fray 30 май 2011, 02:23

А я поменял мост на новый времен ссср, все работало где-то месяц, лампа зарядки сразу гасла. а теперь только если тапку в пол нажать, тогда гаснет.
Аватара пользователя
Fray
Администратор
Администратор
 
Сообщения: 9241
Фото: 187
Зарегистрирован: 13 окт 2007, 00:15
Откуда: Санкт-Петербург
Имя: Бронислав
Пол: Муж.
Автомобиль: 2108'88г.в. 1.5 16кл на январе 5.1.2

Re: Обсуждаем глюки проводки

Сообщение lavik 30 май 2011, 21:36

сделал :Yahoo!:
диодный мост кипилдык зделал!
махнул. терь все ок.
зы там около одной из гаек крепления диод.моста вся пластмасса изолировочная оплавилась :P

Добавлено спустя 4 минуты 28 секунд:
а тут про дифектовку генера написано
кто хоч почитайте
http://automn.ru/vaz-2108/vaz-35709-10. ... -4626.html
Аватара пользователя
lavik

 
Сообщения: 62
Зарегистрирован: 06 май 2011, 10:40
Откуда: шумерля
Имя: Вячеслав
Пол: Муж.
Автомобиль: 21124

Re: Обсуждаем глюки проводки

Сообщение Волков 23 июл 2011, 21:58

всем доброго времени суток)вопросик такой:-почему не загорается на панели приборов контрольная лампа (открыта дверь)??концевики работают,когда поварачиваешь ключ зажигания все контрольные лампочки загораются!а при открытии двери нифига,подскажите...
Я ЗА ЛЮБОЙ КИПЕШ,КРОМЕ ГОЛОДОВКИ!!!!!
Аватара пользователя
Волков

 
Сообщения: 69
Зарегистрирован: 27 апр 2009, 00:44
Откуда: Петродворец
Имя: Макс
Пол: Муж.
Автомобиль: 2115 8кл.инж

Re: Обсуждаем глюки проводки

Сообщение lavik 26 июл 2011, 18:20

а раньше горела?
Аватара пользователя
lavik

 
Сообщения: 62
Зарегистрирован: 06 май 2011, 10:40
Откуда: шумерля
Имя: Вячеслав
Пол: Муж.
Автомобиль: 21124

Re: Обсуждаем глюки проводки

Сообщение Rustik 26 сен 2011, 13:28

Всем привет!)такая проблема:
Однажды сдохли дворники,вентелятор отопителя,габаиты и т.п.,проблема была в КГ замка зажигания...поменял...некоторое время спустя - таже лажа,оплавилась...купил другую,и опять...соеденил на прямую проводами,теперь ветелятор отопителя работатет без зажигания...Но провода во время его работы греются...
Слышал,что подходит КГ от газели..Кто нибудь может сказать что-то по этому поводу?
Rustik

 
Сообщения: 6
Зарегистрирован: 08 июл 2010, 14:36
Имя: Руслан
Пол: Муж.

Re: Обсуждаем глюки проводки

Сообщение Fray 26 сен 2011, 13:31

найди места плохого контакта, зачисти. и поставь новый замок с контактной группой.
Аватара пользователя
Fray
Администратор
Администратор
 
Сообщения: 9241
Фото: 187
Зарегистрирован: 13 окт 2007, 00:15
Откуда: Санкт-Петербург
Имя: Бронислав
Пол: Муж.
Автомобиль: 2108'88г.в. 1.5 16кл на январе 5.1.2

Re: Обсуждаем глюки проводки

Сообщение SergeyR99 07 апр 2012, 19:21

Добрый вечер!

Машина ваз 21099 инжектор.БСК реагирует на открытие всех дверей.Вообщем такая проблема с концевиками,опишу саму суть. Есть подсветка ног осталась от старого хозяина(встроены плафоны в боковушки,торпеда от ваз 2114).Протянут один провод с концевика правой передней двери,так вот при открытии вод.двери на проводе плафона подсветки ног есть 12в,если открыть пассажирскую переднюю дверь, то пропадают 12в.Если все передние двери закрыты, то на проводе есть 12в.Концевики все проверил,все чистые.На концевики капота и багажника почему-то приходит 2в.И сигналка начинает ругаться мол что-то не закрыто.Что делать не знаю :cry: .Помогите пожалуйста.
SergeyR99

 
Сообщения: 3
Зарегистрирован: 20 мар 2012, 08:56
Имя: Сергей
Пол: Муж.
Автомобиль: Ваз 21099

Пред.След.

Вернуться в Электрооборудование

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron